[scribus] Littlecms

Craig Ringer craig at postnewspapers.com.au
Thu Jul 17 05:39:01 CEST 2008

Owen wrote:

> It requires Cmake and you need at least the Qt4 stuff, from the

Hooray, somebody read it!


> PoDoFo is at version 6, don't know where you would get version 5. 
> Qt is up to 4.4.0 but most distros have 4.3 versions

0.5.0 is tagged in SVN and is also available from sourceforge as normal.


Craig Ringer

More information about the scribus mailing list